Blog do TaQ

Pacote baleado

Publicado em GNU/Linux

Atualizei meus pacotes do Slackware, e após bootar a máquina para uma troca de motherboard, ela ficou doidona. Não conseguia usar a placa de som, nem permissão no /dev/null eu tinha mais!

Causa: o udev-054. Não atualizem esse pacote!

Se atualizaram, deêm um downgrade para o udev-050 e fiquem de olho em uma correção.
Tags:


Comentários

Sem nenhum comentário.

comments powered by Disqus

Twitter